Hilfe - Suche - Mitglieder - Kalender
Vollansicht: Computerproblem(e) :(
WHQ Forum > Allgemein > Medienforum
Seiten: 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32
LoneWolf
Musste mich neulich leider mit Word 2010 auseinandersetzen. Wo gibt es da denn die Option die Einstellungen für Schriftart/-Größe dauerhaft eingeblendet zu lassen, so wie früher in alten Word versionen oder wie noch immer in OO oben über dem Dokument?
Camouflage
Du meinst das komplette Ribbon oben?

Das kann man mit Strg+F1 ein- und ausblenden.
LoneWolf
Dankeschön smile.gif Gar nicht so einfach sowas über Google zu finden.
Camouflage
Stimmt, ich habe schon Stunden, bevor Du die Frage gestellt hast, angefangen zu suchen.




wink.gif
LoneWolf
Ich dachte aus dem Gedächtnis wink.gif Mit meinen Googlesuchbegriffen à la "Word 2010 Schriften Schriftgröße alt Leiste" etc kam ich nicht auf STRG+F1.
jooogii
Alternativ: Doppelklick auf den Tab (START, EINFÜGEN usw.) der Ribbon oder rechte Maustaste auf dem Blatt, dann erscheint über dem Kontextmenü eine kleine Leiste mit den wichtigsten Einstellungen
ewood223
€ schon gut, Problem hat sich gerade von alleine gelöst mata.gif
PzBrig15
Hallo Forums-User,
ich hoffe Ihr könnt mir einen kleinen Tipp geben. Ich habe durch verschiedene wechselnde Log-In Server immer das Problem das ich mich beim WLAN immer mit dem aktuellen Server verzettele. Gibt es die Möglichkeit jedem einzelnen W-LAN Server einen Icon auf das Desktop zu ziehen wo ich dann immer nur das Icon anklicken muss und dann das Passwort manuell eingeben kann?
Praetorian
Wenn du das Kennwort speicherst, verbindet sich Windows doch automatisch mit dem verfügbaren WLAN?
Oder willst du zwischen mehreren WLAN an einem Standort wechseln?
PzBrig15
ZITAT(Praetorian @ 25. May 2013, 18:34) *
Wenn du das Kennwort speicherst, verbindet sich Windows doch automatisch mit dem verfügbaren WLAN?
Oder willst du zwischen mehreren WLAN an einem Standort wechseln?


Um es etwas zu verdeutlichen : Laptop Rechner verbindet sich an Ort 1 mit WLAN 1 und an Ort 2 mit WLAN 2 . Dann wieder zurück an Ort 1 und ich will mich Online- verbinden , dann kommt nicht direkt das Verbindungstool , sondern es kommt nichts automatisch . Ich muss dann immer in den Explorer und dann die verfügbaren WLAN-Verbindung scannen und dann mit Maus-Doppelklick verbinden und dann das Kennwort erneut eingeben . Weil ich den Laptop-Rechner unterwegs nutze . Habe dies erst diese Woche wieder mehrmals festgestellt weil ich in einer FeWo war und vorher 2x zuhause und bei einem Kollegen online war.
Praetorian
Unter Windows XP:
Rechtsklick auf das WLAN-Icon - Verfügbare Drahtlosnetzwerke anzeigen - Erweiterte Einstellungen anzeigen - Drahtlosnetzwerke - WLAN auswählen - Eigenschaften - Verbindung - Verbindung herstellen, wenn Netzwerk in Reichweite ist

Danach ist es in der Liste mit "<SSID> (Automatisch)" gekennzeichnet. Wenn beim Eingeben des WLAN-Kennwortes selbiges gespeichert wird (Haken setzen...), dann verbindet Windows automatisch mit dem WLAN, sobald es in Reichweite ist.
PzBrig15
ZITAT(Praetorian @ 25. May 2013, 21:04) *
Unter Windows XP:
Rechtsklick auf das WLAN-Icon - Verfügbare Drahtlosnetzwerke anzeigen - Erweiterte Einstellungen anzeigen - Drahtlosnetzwerke - WLAN auswählen - Eigenschaften - Verbindung - Verbindung herstellen, wenn Netzwerk in Reichweite ist

Danach ist es in der Liste mit "<SSID> (Automatisch)" gekennzeichnet. Wenn beim Eingeben des WLAN-Kennwortes selbiges gespeichert wird (Haken setzen...), dann verbindet Windows automatisch mit dem WLAN, sobald es in Reichweite ist.


DANKE ! Ich probiere es dann aus.
Wo finde ich das WLAN Icon ? Rechts unten in der Taskleiste ??? Da wird es nicht immer angezeigt obwohl ich in WLAN-Bereichen bin.
Madner Kami
ZITAT(PzBrig15 @ 25. May 2013, 22:43) *
DANKE ! Ich probiere es dann aus.
Wo finde ich das WLAN Icon ? Rechts unten in der Taskleiste ??? Da wird es nicht immer angezeigt obwohl ich in WLAN-Bereichen bin.


Ja, rechts unten in der Taskleiste. Wenn es nicht direkt angezeigt wird, dann findest du im Infobereich (wo die Uhr ist) einen kleinen Pfeil. Einfach drauf klicken und den Rest schaffst du schon. Wenn du willst, dass das Icon immer angezeigt wird, dann mach einen Rechtsklick auf die Taskleiste und klicke dort auf Eigentschaften. In dem dann aufklappenden Fenster findest du irgendwo die Option "Infobereich anpassen". In diesem Menü kannst du dann einstellen, welche Icons wann oder ständig oder überhaupt angezeigt werden sollen.
SLAP
Eine Frage für die Excel-Spezialisten.

Ich habe eine Mappe die voller Namen ist. Nun möchte ich wissen ob die Namen aus einer bestimmten Spalte noch sonst irgendwo in der Mappe auftauchen. Die Ausgabe sollte in Wahr/Falsch, in einer eigenen Spalte, hinter der zu prüfenden Namens-Spalte, erfolgen.
Icewolf
Hallo zusammen,
am Laptop meiner Freundin ist die Grafikkarte durchgebrannt, nun hab ich die Festplatte ausgebaut und möchte diese mithilfe eines Adapters an den USB Anschluss an einen anderen Rechner anschliessen um die Daten zu retten/übertragen. Hat hiermit schon jemand von euch Erfahrungen gemacht? Bzw. hat vllt. Tipps für die Praxis?
Praetorian
ZITAT(Icewolf @ 1. Jun 2013, 18:24) *
nun hab ich die Festplatte ausgebaut und möchte diese mithilfe eines Adapters an den USB Anschluss an einen anderen Rechner anschliessen um die Daten zu retten/übertragen. Hat hiermit schon jemand von euch Erfahrungen gemacht? Bzw. hat vllt. Tipps für die Praxis?

Den USB-Stecker richtig herum einstecken biggrin.gif

Mal im Ernst, das ist völlig problemlos. Du solltest mit dem Anschließen an den Rechner lediglich warten, bis Windows geladen hat, da sonst ggf. über USB von der ja bootfähigen Festplatte gestartet wird.
Ich würde die Daten sortiert erstmal auf den anderen Rechner kopieren und die Notebook-Festplatte danach formatieren.

Letzteres natürlich nicht, wenn der Laptop mit Ersatzteil ggf. wiederhergestellt werden soll. Das lohnt sich oft doch noch, insbesondere bei älteren Modellen mit Standardkomponenten.
jooogii
@SLAP

Neues Makro anlegen; dazu unter "Entwicklertools" (wenn in der Ribbon keine angezeigt wird, dann in Optionen aktivieren), dann "Makros", Namen eingeben und auf "Erstellen" klicken, dann "Bearbeiten" und dann folgendes einfügen:

ZITAT
Dim ZeileA As Integer
Dim ZeileB As Integer
ZeileA = 1
ZeileB = 1
For ZeileA = 1 To 3000 Step 1
For ZeileB = 1 To 3000 Step 1
If Cells(ZeileA, "A") = Cells(ZeileB, "B") Then
Cells(ZeileA, "C") = "wahr"
Exit For
Else
Cells(ZeileA, "C") = "falsch"
End If
Next ZeileB
Next ZeileA


- je nachdem wie Lang die Tabelle ist, kannst du die 3000 auch ersetzen - das ist die Anzahl der Zeilen
- in dem Code hier wird Spalte A mit Spalte B vergleichen und Ergebnis wird in Spalte C ausgegeben - wenn du andere Spalten benutzen willst, dann musst du das entsprechend ändern
- der Code vergleicht zwei Spalten miteinander; wenn deine Tabelle komplizierter ist, musst du mir noch genauer erklären, wie die Tabelle aufgebaut ist

Edit: Exit For eingefügt
PzBrig15
Nachdem die Photo-Sharing Webseite " Flickr" sein Layout umfangreich geändert hat sind viele User / Nutzer verärgert und kehren dem populärsten Photo-Sharing Portal den Rücken. Alternativen gibt es ja leider in dieser Größenordnung nicht . Flickr hat angeblich 8 Mio Userbesuche pro Tag weltweit . Als Alternative gibt es IPERNITY . Weiß jemand wieviele Userbesuche diese Seite täglich hat ? Auf deren Webseiten und bei Google findet man nichts dadrüber.
Dies ist zwar kein seperates Computerproblem , aber diese Anfrage passt irgendwie nicht in andere Themengebiete .
Nite
Kurze Frage:
Wie kann ich herausfinden welchen Product Key (Windows 7) ich auf meinem Rechner eingegeben habe? hmpf.gif
Hab dank MSDNAA hier mehrere Keys und würde gerne wissen welche davon noch frei sind...
Almeran
Den dürftest du in der Systemsteuerung unter 'System' finden. Ich kann es gerade nicht verifizieren (falscher Rechner), aber ich meine da müsste er sein.
Nite
Nope, hier wird nur die Product-ID angezeigt
Enne111
Alternativ im Startmenü Rechtsklick auf Computer -> Eigenschaften. Dort steht er dann ganz unten.

Edit: Ok mein Fehler ich dachte Product ID wäre das gleiche, zumal daneben die Option zum Ändern des Keys ist... Dann hilft wohl nur sowas wie der Jelly Bean Key Finder.
Madner Kami
ZITAT(Enne111 @ 6. Jun 2013, 20:43) *
Edit: Ok mein Fehler ich dachte Product ID wäre das gleiche, zumal daneben die Option zum Ändern des Keys ist... Dann hilft wohl nur sowas wie der Jelly Bean Key Finder.


Das da. Windows 7 speichert den Key verschlüsselt in der Registry und ohne Zusatzprogramm kann man den nicht herauslesen. Jellybean macht das für dich wink.gif
Nite
Danke Jungs smile.gif
PzBrig15
Hallo Computer-Spezis , ich wollte mein Adressbuch bei Microsoft Outlook mal auf einen anderen Rechner und in mein Android Handy überspielen .
Finde beim Öffnen des Adressbuches gar keine Verknüpfung zum Kopieren oder senden an . Wie macht man das ??? Gibt es auch eine Funktion wie ich das Adressbuch einfach als Sicherung ausdrucken kann. Ich hoffe Ihr könnt mir weiterhelfen. Danke schon einmal für euer Engagement !
Grüße PzBrig15 ( Generation Rauchzeichen)
Praetorian
ZITAT(PzBrig15 @ 9. Jul 2013, 20:35) *
Hallo Computer-Spezis , ich wollte mein Adressbuch bei Microsoft Outlook mal auf einen anderen Rechner und in mein Android Handy überspielen .

Outlook nach Android/Google Mail exportieren

(also als Datei exportieren und diese Datei am Rechner bei Google Mail importieren - das Telefon synchronisiert die Kontakte dann selbständig)
Camouflage
Moin,

vielleicht kann mir ja jemand helfen: Angenommen, ich habe die gesamte Festplatte inkl. Systempartition mit Truecrypt verschlüsselt, so dass vor dem Bootvorgang bereits ein Passwort abgefragt wird - kann ich diese Festplatte dann auch ausbauen und per USB-IDE-Adapter an einen anderen Rechner mit Truecrypt hängen und dort mounten?
jooogii
Zwar habe ich noch nicht selbst ausprobiert, aber müsste klappen, da TrueCrypt nicht alles verschlüsselt; der Master Boot Record (dort befindet sich das Programm zum Abfragen des Passwortes u.a.) wird ja nicht verschlüsselt, sollte daher lesbar sein.
Camouflage
Mmh, ich werde es wohl am besten mal mit einer alten Platte testen.
xena
Berichte dann über deine Erfahrungen. Selbiges steht bei mir auch demnächst an. Meinen Pinguin habe ich schon verschlüsselt, jetzt kommt die Dose dran...
Godfather_A
Ich habe bei meinem Laptop ein Lüfterproblem: Dieser geht im Wechsel von 10 Sekunden immer auf Volllast und geht dann wieder aus. Das Problem haben wohl einige Laptops dieser Baureihe(MSI GE60) und liegt wohl Hardware seits am Lüfter, dieser kann wohl bei der Leerlaufspannung die niedrige Drehzahl nicht halten. Habe schon so ziemlich alle Tipps und Tricks ausprobiert und nichts hilft.

Ich habe eine Notlösung gefunden indem ich ein Programm(Prime 95) laufen lasse, welches die CPU belastet, sodass der Lüfter dauerhaft läuft und nicht mehr pendelt. Dieser ist aber immernoch etwas zu laut. Nun suche ich ein Programm, bei welchem ich die Rechenlast regeln kann, so dass der Lüfter vll etwas leiser wird. Kennt jemand so ein Programm mit variabler Rechenlast?

Edit: Rechtschreibung
mr.trigger
Wäre da ein Programm zur Lüftersteuerung (z.B. Speedfan) nicht sinnvoller?
Godfather_A
Funktioniert leider nicht, man kann bei diesem Laptop nicht direkt auf den Lüfter zugreifen.
A_Marx
ZITAT(Godfather_A @ 29. Jul 2013, 09:04) *
Ich habe bei meinem Laptop ein Lüfterproblem: Dieser geht im Wechsel von 10 Sekunden immer auf Volllast und geht dann wieder aus. Das Problem haben wohl einige Laptops dieser Baureihe(MSI GE60) und liegt wohl Hardware seits am Lüfter, dieser kann wohl bei der Leerlaufspannung die niedrige Drehzahl nicht halten. Habe schon so ziemlich alle Tipps und Tricks ausprobiert und nichts hilft.

Ich habe eine Notlösung gefunden indem ich ein Programm(Prime 95) laufen lasse, welches die CPU belastet, sodass der Lüfter dauerhaft läuft und nicht mehr pendelt. Dieser ist aber immernoch etwas zu laut. Nun suche ich ein Programm, bei welchem ich die Rechenlast regeln kann, so dass der Lüfter vll etwas leiser wird. Kennt jemand so ein Programm mit variabler Rechenlast?

Edit: Rechtschreibung

Da gab's mal eins namens "Turbo" aber ich find's nicht mehr...
Was funktionieren sollte: Weiter Prime95 verwenden, aber mit BES herunterregeln.
Godfather_A
Danke!!! Das funktioniert perfekt, nie wieder Gehörschutz am Laptop tragen smile.gif
Black Hawk
Mal wieder ein Problem mit MS Word Word.
Es geht um Fußnoten.

Ich will folgendes Schema haben:

Text
Text

----------
Fußnote
Fußnote

Jetzt gibt mir Word aber folgendes Schema und das obwohl das eine Seite vorher so funktioniert wie gewünscht

Text
Text

-------
Fußnote

Fußnote

Wie bekomm ich den Abstand zwischen den Fußnoten Weg.
Der Lösungsanstz -> Formatvorlage->Zeilenabstand-> einzeilig finktioniert nicht.
Google liefert auch kaum andere Ergebnisse als die mit der Formatvorlage.

Weiss einer, wie ich das Problem behebe?

P.S.

Ich bin mir 100% sicher, dass ich die Frage schonmal gestellt hab, nur leider spuckt die SuFu nix aus.
jooogii
Versuch es mal mit "Zeilenabstandsoptionen"
- befindet sich bei Word 2007 unter Start\Absatz\Symbol in der Mitte, 2. Zeile
- dann unter Abstand "Vor", "Nach" jeweils einstellen

edit: ich denke du meinst Beitrag #413: http://www.whq-forum.de/invisionboard/inde...p=1113579&#
SailorGN
Auch mich hat es mal wieder erwischt: Desktoprechner macht beim Hochfahren blau. XP-Fehlermeldung: PAGE_FAULT_IN_NONPAGED_AREA

Soll ein RAM-Problem sein... das dumme ist nur, dass ich nur einen 1024 Balken drin hab... also muss ich wohl nen neuen kaufen?
goschi
was hast du für einen Rechner, der mit 1024MB RAM auskommt, Win98? tounge.gif
aber ja, dürfte nötig sein, RAM kostet ja auch nix.
Arado-234
ZITAT
XP-Fehlermeldung: PAGE_FAULT_IN_NONPAGED_AREA


Nicht zwingend der RAMA Riegel der da gerade stirbt.
Diese Meldung bekommt man unter XP wenn Temparaturprobleme auftreten am Board, an der CPU uvam.
Es kann also durchaus die CPU sein die das auslöst.

Was tun:
Boote mit einer (beliebigen Linux) Boot CD wenn da solch ein Fehler auch gemeldet wird ist es vermutlich der RAM Riegel,
kommt die Meldung nicht unter dem Pinguin ist die CPU zu 95% am sterben.

Waidmannsheil

SailorGN
Danke zusammen... wer lesen kann ist klar im Vorteil: der Ram war n 2GB...hab jetzt aber gleich 4 GB neu. Und am Ende wars die GraKa sad.gif
Hätte auch eher drauf kommen können, schon beim Booten gabs Darstellungsfehler (grüne Streifen). Hab jetzt die neue aus dem Zweitrechner drin... und läuft.
Shakraan
Hallo zusammen, ich hab auch mal wieder ein Thema.

Ich hab mir kürzlich einen neuen TV (Samsung F6470 in 46") und in dem Zuge auch meinen Laptop(Asus G73Jh) per HDMI Kabel dran angeschlossen, und schreibe jetzt hier mit Hilfe von Bluetooth Tastatur und Maus vom Fernsehsessel aus. Das einzige was ich leider noch nicht hinbekommen habe ist, dass der Fernsehr auch zuverlässig den Sound vom PC abspielt. Ich dachte erst das wäre wohl gar nicht möglich, aber nach dem letzten Neustart des Laptops, Bäm, plötzlich hat er automatisch den Sound über die Fernsehboxen abgespielt, kein Lag, top Quali.
Nur hat leider das nächste Aufwachen aus dem Ruhezustand wieder den Status quo ante hergestellt, kein Fernsehsound mehr :/
Wenn ich unter Sound mir die bekannten Audiogeräte anschaue, zeigt er mir meine Lautsprecher als verbunden an, bezeichnet aber den ATI HDMI Output als nicht angeschlossen, obwohl das Kabel steckt und der TV als Bildschirm problemlos funktioniert, woran liegt das und wie kann ich das beheben? confused.gif

TL, DR: TV an PC via HDMI, Bild geht 1a, Sound nur 1 mal, jetzt angeblich "nicht angeschlossen", help?

E: GraKa ist ATI Mobility Radeon HD 5800er Serie
Shakraan
Auch wenn mir keiner helfen konnte, trotzdem danke^^ Hab das Problem mittlerweile lösen können. Es ist scheinbar ein known Bug, dass gewisse HDMI Outputs bei Grakas gerne mal rumzicken, deswegen war die einfachste Lösung auch einfach den Treiber dafür upzudaten, schwupps, geht ohne Probleme.
wiesel
Weiss jemand zufällig ob es durchsichtige Netzteile gibt? Also aus Acryl bzw. Plexiglas.
Waldi87
Passt zwar nicht ganz hier rein, aber ich wollte es euch nicht vorenthalten.

https://howsecureismypassword.net/

Obwohl, manche Leute haben ja Probleme damit Passwörter zu erstellen.
Praetorian
Und die beste Methode, für mehr Sicherheit zu sorgen, ist, seine Passwörter einer beliebigen Webseite preiszugeben? Für eine Dienstleistung mit überschaubarem Wert?
LoneWolf
ZITAT(wiesel @ 29. Sep 2013, 14:52) *
Weiss jemand zufällig ob es durchsichtige Netzteile gibt? Also aus Acryl bzw. Plexiglas.

Gibt es. Eine schnelle Googlesuche ergab folgende Modelle (Liste unvollständig):
APEVIA ICEBERG ATX-IB680W-BL 680W
Logisys All Clear Acrylic Blue LED 550W
PzBrig15
Mal eine kurze Zwischenfrage: Ich habe seit heute abend beim Microsoft Browser eine Einschränkung der Funktionalität. Die Webseiten bauen sich schnell wie immer auf , aber es fehlen einige Elemente wie z.b. einige Bilder oder einige Befehle werden nicht ausgeführt. Bei verschiedenen Webseiten wie Flickr und Telekom kann ich bei einigen Buttons zwar draufklicken, aber es passiert nichts. Bei Firefox funktioniert alles wie immer. Mehrfaches herunterfahren des Rechners und Trennung der Stromzufuhr sowie den Router ab/anschalten haben das Problem nicht beseitigt. Das Problem besteht seit ca. 18:00 Uhr.
goschi
ich glaube das Problem ist ganz einfach zu lösen
du gehst auf "Programme hinzufügen oder entfernen" von Windows, doppelklickst bei Internet Explorer und wählst dann aus "Programm entfernen", das problem löst sich dann mit forschreiten des Fortschrittbalkens von selbst.

aber nicht vergessen davor einen der brauchbaren Browser deiner Wahl runterzuladen und zu installieren wink.gif
PzBrig15
ZITAT(goschi @ 2. Nov 2013, 21:24) *
ich glaube das Problem ist ganz einfach zu lösen
du gehst auf "Programme hinzufügen oder entfernen" von Windows, doppelklickst bei Internet Explorer und wählst dann aus "Programm entfernen", das problem löst sich dann mit forschreiten des Fortschrittbalkens von selbst.

aber nicht vergessen davor einen der brauchbaren Browser deiner Wahl runterzuladen und zu installieren wink.gif


Ich gehe in die Systemsteuerung und dann auf Programme deinstallieren. Aber dann bekomme ich dort keinen Internet Explorer angezeigt den ich deinstallieren kann. Ich habe mal das System auf letzte Woche zurückgesetzt. Nun funktioniert es wieder. Was mich als Nicht-Computermann immer wieder wundert: Ich spiele weder mit Programmen noch mit Systemeinstellungen rum, nur das "normale" lesen von Internetseiten wie Flickr,Telekom,WaffenHq und anderen. Wie kann dann sich irgendwas so verstellen das es nicht mehr korrekt läuft?
Dieses ist eine vereinfachte Darstellung unseres Foreninhaltes. Um die detaillierte Vollansicht mit Formatierung und Bildern zu betrachten, bitte hier klicken.
Invision Power Board © 2001-2020 Invision Power Services, Inc.